<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>নীতিমালাকে বৃদ্ধাঙ্গুলি দেখিয়ে আলমডাঙ্গায় বেপরোয়া হয়ে উঠেছে প্রাইভেট পড়ানো বাণিজ্য | দৈনিক মাথাভাঙ্গা</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://mathabhanga.com/xmlrpc.php" />
    <meta property="og:image" content="https://mathabhanga.com/wp-content/uploads/2020/01/Untitled-1-copy-6-825x510-1.jpg" /><link rel="icon" type="image/png" href="https://mathabhanga.com/wp-content/uploads/2019/12/Icon-48.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://mathabhanga.com/wp-content/uploads/2019/12/Icon-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://mathabhanga.com/wp-content/uploads/2019/12/Icon-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://mathabhanga.com/wp-content/uploads/2019/12/Icon-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://mathabhanga.com/wp-content/uploads/2019/12/Icon-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://mathabhanga.com/wp-content/uploads/2019/12/Icon-144.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="দৈনিক মাথাভাঙ্গা &raquo; Feed" href="https://mathabhanga.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="দৈনিক মাথাভাঙ্গা &raquo; Comments Feed" href="https://mathabhanga.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="দৈনিক মাথাভাঙ্গা &raquo; নীতিমালাকে বৃদ্ধাঙ্গুলি দেখিয়ে আলমডাঙ্গায় বেপরোয়া হয়ে উঠেছে প্রাইভেট পড়ানো বাণিজ্য Comments Feed" href="https://mathabhanga.com/first-page/%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%ae%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a7%83%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%81%e0%a6%b2%e0%a6%bf/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mathabhanga.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://mathabhanga.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C800%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C800&#038;ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://mathabhanga.com/wp-content/themes/Newspaper/style.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://mathabhanga.com/wp-content/themes/Newspaper/includes/demos/business/demo_style.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://mathabhanga.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mathabhanga.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mathabhanga.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='আলমডাঙ্গায় ভ্রাম্যমাণ আদালতে ৩ তাড়িখোরের কারাদণ্ড' href='https://mathabhanga.com/first-page/%e0%a6%86%e0%a6%b2%e0%a6%ae%e0%a6%a1%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a7%9f-%e0%a6%ad%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%af%e0%a6%ae%e0%a6%be%e0%a6%a3-%e0%a6%86-76/' />
<link rel='next' title='চুয়াডাঙ্গার বিভিন্ন স্কুলে বিদায় ও বরণ অনুষ্ঠিত ' href='https://mathabhanga.com/special-page/%e0%a6%9a%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%a1%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%bf%e0%a6%a8%e0%a7%8d%e0%a6%a8-%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%81/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://mathabhanga.com/first-page/%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%ae%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a7%83%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%81%e0%a6%b2%e0%a6%bf/" />
<link rel='shortlink' href='https://mathabhanga.com/?p=131384' />
<link rel="alternate" type="application/json+oembed" href="https://mathabhanga.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmathabhanga.com%2Ffirst-page%2F%25e0%25a6%25a8%25e0%25a7%2580%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a6%25be%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25ac%25e0%25a7%2583%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25a7%25e0%25a6%25be%25e0%25a6%2599%25e0%25a7%258d%25e0%25a6%2597%25e0%25a7%2581%25e0%25a6%25b2%25e0%25a6%25bf%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mathabhanga.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmathabhanga.com%2Ffirst-page%2F%25e0%25a6%25a8%25e0%25a7%2580%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a6%25be%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25ac%25e0%25a7%2583%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25a7%25e0%25a6%25be%25e0%25a6%2599%25e0%25a7%258d%25e0%25a6%2597%25e0%25a7%2581%25e0%25a6%25b2%25e0%25a6%25bf%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style id="tdw-css-placeholder">@media screen and (min-width: 600px) {
  .td-pb-article-list {
    display: none;
  }
  .td-header-sp-logo {
    margin-left: 3vw;
  }
  .td-main-menu-logo {
    padding-left: 2.5vw;
  }
  .td-business .td_block_trending_now .td-trending-now-wrapper .td-trending-now-display-area .entry-title {
    line-height: 25px;
    font-size: 16px;
  }
}
.black-menu .sf-menu > li > a:hover {
  background: #ffffff!important;
  border-bottom: 3px solid #313131;
}
.td-banner-wrap-full,
.td-header-style-11 .td-logo-wrap-full {
  background-color: #ffffff!important;
}
.td-boxed-layout .td-header-style-3 .td-header-menu-wrap {
  background-color: #f9f9f9 !important;
}
.td-header-style-3 .td-header-main-menu {
  background-color: #f9f9f9!important;
}
.td-block-title::before {
  border: none !important;
}
.td-block-title {
  background: #f9f9f9 !important;
  padding: 10px 0 10px 0;
  border-left: 5px #313131 solid;
}
.td_block_template_11 > .td-block-title {
  background: #f9f9f9 !important;
  padding: 10px 10px 10px 0px;
  border-left: 5px solid #313131;
}
.td-theme-wrap .td_block_template_11 .td-block-title::after {
  border: none!important;
}
.block-title,
.td_block_template_1 .td-related-title,
.wpb_tabs .wpb_tabs_nav,
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
.woocommerce div.product .woocommerce-tabs ul.tabs:before,
.td-theme-wrap .td_block_template_5 .td-block-title > *,
.td-theme-wrap .td_block_template_17 .td-block-title,
.td-theme-wrap .td_block_template_17 .td-block-title::before {
  border-color: rgba(0, 0, 0, 0) !important;
}
</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/mathabhanga.com\/wp-admin\/","wpRestNonce":"458c7332cb","wpRestUrl":"https:\/\/mathabhanga.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- JS generated by theme -->

<script>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</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://mathabhanga.com/",
                                "name": "বাড়ি"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://mathabhanga.com/first-page/",
                                "name": "প্রথম পাতা"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://mathabhanga.com/first-page/%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%ae%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a7%83%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%81%e0%a6%b2%e0%a6%bf/",
                                "name": "নীতিমালাকে বৃদ্ধাঙ্গুলি দেখিয়ে আলমডাঙ্গায় বেপরোয়া হয়ে উঠেছে প্রাইভেট পড়ানো বাণিজ্য"                                
                            }
                        }    ]
                        }
                       </script></head>

<body class="post-template-default single single-post postid-131384 single-format-standard - global-block-template-5 td-business td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Yahoo">
                <i class="td-icon-font td-icon-yahoo"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-navigation-menu-container"><ul id="menu-navigation-menu" class="td-mobile-main-menu"><li id="menu-item-169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-169"><a href="http://www.mathabhanga.com">আজকের পত্রিকা</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-263"><a href="https://mathabhanga.com/first-page/">প্রথম পাতা</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="https://mathabhanga.com/last-page/">শেষের পাতা</a></li>
<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="https://mathabhanga.com/other-pages/">অন্যান্য পাতা</a></li>
<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254"><a href="https://mathabhanga.com/sports-page/">খেলার পাতা</a></li>
<li id="menu-item-29799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29799"><a href="https://mathabhanga.com/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="https://mathabhanga.com/editorial/">সম্পাদকীয়</a></li>
<li id="menu-item-360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360"><a href="https://mathabhanga.com/writing-page/">সাহিত্য পাতা</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://mathabhanga.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>অনুসন্ধান</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                শুক্রবার, জানুয়ারি ২৪, ২০২০
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-nav-manu" class="top-header-menu"><li id="menu-item-84637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-84637"><a href="https://mathabhanga.com/ads/">বিজ্ঞাপণ বিভাগ</a></li>
<li id="menu-item-101615" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-101615"><a href="#">আমাদের সম্বন্ধে</a></li>
<li id="menu-item-88017" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88017"><a href="http://mathabhanga.com/contact-us">যোগাযোগ করুন</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Yahoo">
                <i class="td-icon-font td-icon-yahoo"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://mathabhanga.com/">
            <img class="td-retina-data" data-retina="https://mathabhanga.com/wp-content/uploads/2019/12/main-LOGO@2x.png" src="https://mathabhanga.com/wp-content/uploads/2019/12/main-LOGO.png" alt=""/>
            <span class="td-visual-hidden">দৈনিক মাথাভাঙ্গা</span>
        </a>
                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://mathabhanga.com/">
			<img class="td-retina-data" data-retina="https://mathabhanga.com/wp-content/uploads/2019/12/main-LOGO@2x.png" src="https://mathabhanga.com/wp-content/uploads/2019/12/main-LOGO.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://mathabhanga.com/">
			<img class="td-retina-data" data-retina="https://mathabhanga.com/wp-content/uploads/2019/12/main-LOGO@2x.png" src="https://mathabhanga.com/wp-content/uploads/2019/12/main-LOGO.png" alt=""/>
		</a>
	    </div>
    <div class="menu-navigation-menu-container"><ul id="menu-navigation-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-169"><a href="http://www.mathabhanga.com">আজকের পত্রিকা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-263"><a href="https://mathabhanga.com/first-page/">প্রথম পাতা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164"><a href="https://mathabhanga.com/last-page/">শেষের পাতা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-166"><a href="https://mathabhanga.com/other-pages/">অন্যান্য পাতা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-254"><a href="https://mathabhanga.com/sports-page/">খেলার পাতা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29799"><a href="https://mathabhanga.com/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167"><a href="https://mathabhanga.com/editorial/">সম্পাদকীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-360"><a href="https://mathabhanga.com/writing-page/">সাহিত্য পাতা</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://mathabhanga.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="অনুসন্ধান" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://mathabhanga.com/">বাড়ি</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="সব পোস্ট দেখতে প্রথম পাতা" class="entry-crumb" href="https://mathabhanga.com/first-page/">প্রথম পাতা</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">নীতিমালাকে বৃদ্ধাঙ্গুলি দেখিয়ে আলমডাঙ্গায় বেপরোয়া হয়ে উঠেছে প্রাইভেট পড়ানো বাণিজ্য</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-131384" class="post-131384 post type-post status-publish format-standard has-post-thumbnail hentry category-first-page" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://mathabhanga.com/first-page/">প্রথম পাতা</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">নীতিমালাকে বৃদ্ধাঙ্গুলি দেখিয়ে আলমডাঙ্গায় বেপরোয়া হয়ে উঠেছে প্রাইভেট পড়ানো বাণিজ্য</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">পোস্ট করেছেনঃ</div> <a href="https://mathabhanga.com/author/editor/">Editor</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-24T03:00:00+00:00" >January 24, 2020</time></span>                    <div class="td-post-comments"><a href="https://mathabhanga.com/first-page/%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%ae%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a7%83%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%81%e0%a6%b2%e0%a6%bf/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://mathabhanga.com/wp-content/uploads/2020/01/Untitled-1-copy-6-825x510-1.jpg" data-caption=""><img width="696" height="430" class="entry-thumb td-modal-image" src="https://mathabhanga.com/wp-content/uploads/2020/01/Untitled-1-copy-6-825x510-1-696x430.jpg" srcset="https://mathabhanga.com/wp-content/uploads/2020/01/Untitled-1-copy-6-825x510-1-696x430.jpg 696w, https://mathabhanga.com/wp-content/uploads/2020/01/Untitled-1-copy-6-825x510-1-300x185.jpg 300w, https://mathabhanga.com/wp-content/uploads/2020/01/Untitled-1-copy-6-825x510-1-768x475.jpg 768w, https://mathabhanga.com/wp-content/uploads/2020/01/Untitled-1-copy-6-825x510-1-356x220.jpg 356w, https://mathabhanga.com/wp-content/uploads/2020/01/Untitled-1-copy-6-825x510-1-679x420.jpg 679w, https://mathabhanga.com/wp-content/uploads/2020/01/Untitled-1-copy-6-825x510-1.jpg 825w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Untitled-1-copy-6-825x510"/></a></div>
        <p><strong>শরিফুল ইসলাম রোকন:</strong> নীতিমালা লঙ্ঘন করেই আলমডাঙ্গায় প্রাইভেট পড়ানোর প্রবণতা বিপদজনক হয়ে উঠেছে। প্রাইভেট না পড়াই হয়রানি ও অবমূল্যায়নের শিকার হচ্ছে কোমলমতি শিক্ষার্থীরা।<br />
জানা যায়, ক্রমশই আলমডাঙ্গা শহরে প্রাইভেট পড়ানোর প্রবণতা মারাত্মক রূপ ধারণ করেছে। অবস্থা এমন হয়েছে যে, এ মফস্বলের লেখাপড়া প্রাইভেট নির্ভর হয়ে উঠেছে। খোঁজ নিয়ে জানা গেছে, আলমডাঙ্গা এলাকার সবচেয়ে বড় ও প্রভাব বিস্তারকারী শিক্ষাপ্রতিষ্ঠান হলো আলমডাঙ্গা শহরে অবস্থিত আলমডাঙ্গা পাইলট সরকারি মাধ্যমিক বিদ্যালয় ও আলমডাঙ্গা মাধ্যমিক বালিকা বিদ্যালয়। দুটিই এসএসসি ও জেএসসি পরীক্ষাকেন্দ্র। এ দুটি গুরুত্বপূর্ণ পরীক্ষার সময় আলমডাঙ্গা পাইলট সরকারি মাধ্যমিক বিদ্যালয়ের পরীক্ষার্থীরা বালিকা বিদ্যালয়কেন্দ্রে এবং মাধ্যমিক বালিকা বিদ্যালয়ের পরীক্ষার্থীরা আলমডাঙ্গা পাইলট সরকারি মাধ্যমিক বিদ্যালয়কেন্দ্রে পরীক্ষা দিয়ে থাকে। সে কারণে ওই দুটি কেন্দ্র সংবলিত বিদ্যালয়ের শিক্ষার্থীরা পরষ্পর বিদ্যালয়ের শিক্ষকদের নিকট প্রাইভেট পড়তে অত্যাধিক আগ্রহী। যাতে সংশ্লিষ্ট প্রাইভেট শিক্ষক ও তাদের কলিগদের নিকট থেকে পরীক্ষা হলে অবৈধভাবে সহযোগিতা পাওয়া যায়। এ দুটি বিদ্যালয়ের চিহ্নিত কয়েকজন শিক্ষক শত শত শিক্ষার্থীকে প্রাইভেট পড়িয়ে আসছেন। শিক্ষক হিসেবে তাদের যোগ্যতা নিয়ে প্রশ্ন তোলা অসম্ভব হলেও তাদের প্রাইভেট পড়ানোর মান নিয়ে অনেক অভিভাবকই নেতিবাচক মন্তব্য করেছেন।<br />
আবার প্রাইভেট না পড়ায় হয়রানির শিকার হচ্ছে শিক্ষার্থীরা এমন অভিযোগ অনেক শিক্ষার্থী ও তাদের অভিভাবকদের। শিক্ষকের নিকট যারা প্রাইভেট পড়ে তাদের বেশি করে নম্বর প্রদান, না পড়লে নম্বর কম দেয়া, খারাপ অচরণ ও নানা কারণে অপমান করার অভিযোগ রয়েছে।<br />
নাম প্রকাশে অনিচ্ছুক এক অভিভাবক বলেন, আমার মেয়ে বিদ্যালয়ের এক শিক্ষকের নিকট প্রাইভেট পড়তো না বলে তাকে নম্বর কম দিতেন। বাড়ি ফিরে মেয়ে মন খারাপ করে কান্নাকাটি করতো। তিনি বলেন, প্রাইভেট প্রবণ ওই শিক্ষকের প্রভাব বিদ্যালয়ে সর্বাধিক। ফলে মেয়েকে নানাভাবে হেনস্থার শিকার হতে হতো। এমন কী জাতীয় পর্যায়ের বিভিন্ন প্রতিযোগিতায় অংশ নিলে সেখানেও ওই শিক্ষক মেয়েটির প্রতি অবিচার করতেন। অথচ ওই মেয়েটি জাতীয় পর্যায়ে সারাদেশে শ্রেষ্ঠ হয়ে বিদ্যালয়ের মুখ উজ্জ্বল করেছে।<br />
শুধু আলমডাঙ্গা শহরের দুই বিদ্যালয়ের কয়েকজন শিক্ষকের বিরুদ্ধে এমন অভিযোগ উঠেছে এমনটা নয়, পাইকপাড়া জনকল্যাণ মাধ্যমিক বিদ্যালয়ের চিহ্নিত এক শিক্ষকসহ শহরের বাইরের অনেক বিদ্যালয়ের শিক্ষকদের বিরুদ্ধেও কম-বেশি এ ধরণের অনাকাক্সিক্ষত অভিযোগ রয়েছে।<br />
অথচ, শিক্ষামন্ত্রণালয়ের বিধিমালা অনুযায়ী নিজ স্কুলের শিক্ষার্থীদের প্রাইভেট পড়ানোর ব্যাপারে বিধিনিষেধ রয়েছে। এই বিধি না মানলে শিক্ষকের বিরুদ্ধে নানা ধরনের শাস্তিরও বিধান রয়েছে। প্রাইভেট প্রবণ শিক্ষকরা এই বিধি তো মানছেই না বরং প্রাইভেট পড়ানোর জন্য শিক্ষার্থীদের শারীরিক, মানসিক এমনকি ক্ষেত্র বিশেষে যৌন নির্যাতন করছেন। পরীক্ষার আগেই প্রশ্ন ফাঁস করে দিচ্ছেন এমন ঘটনাও জানা গেছে।<br />
আলমডাঙ্গার বেলগাছি মাধ্যমিক বিদ্যালয়ের প্রধান শিক্ষক আবুল কাশেম অভিযোগ করেন, বেলগাছি মাধ্যমিক বিদ্যালয়ের কিছু শিক্ষার্থী ওই গ্রামের এক ছেলের নিকট প্রাইভেট পড়তো। প্রাইভেট শিক্ষক ওই ছেলেটি আলমডাঙ্গার আপনজন নামের এক প্রাইভেট বিদ্যালয়ে শিক্ষকতা করেন। তিনি প্রাইভেট শিক্ষার্থীদের নিকট প্রশ্ন ফাঁস করতেন।<br />
নীতিমালা অনুযায়ী প্রাইভেট টিউশনিতে জড়িত বেসরকারি স্কুলের শিক্ষকের এমপিও বাতিল, বেতনভাতা স্থগিত, বেতন এক ধাপ অবনমিতকরণ, সাময়িক ও চূড়ান্তের বরখাস্তের বিধান রয়েছে। আর সরকারি স্কুলের ক্ষেত্রে সরকারি কর্মচারী বিধিমালা ১৯৮৫ এর অধীনে শাস্তিমূলক ব্যবস্থা গ্রহণের বিধান রয়েছে।<br />
ক্রমশঃ আলমডাঙ্গা অঞ্চলে লেখাপড়া প্রাইভেট কেন্দ্রীক করে নেয়ার অপচেষ্টা করা হলেও তা নিয়ে মাথা ব্যথা নেই প্রশাসনের। এতে দরিদ্র ও পিছিয়ে থাকা পরিবারগুলোর শিক্ষার্থীরা প্রতিযোগিতায় পিছিয়ে পড়ছে। শুধু তাই নয়, কোচিংয়ের মাধ্যমে শিক্ষার্থীদের পরীক্ষার জন্য প্রস্তুত করার যে খেলা চলছে, তাতে তারা প্রকৃত শিক্ষায় শিক্ষিত হতে পারছে না। এমন মন্তব্য করেছেন একাধিকবারের নির্বাচিত শ্রেষ্ঠ শিক্ষক হারদী মীর শামসুদ্দীন আহমেদ মাধ্যমিক বিদ্যালয়ের প্রধান শিক্ষক আনোয়ারুল ইসলাম সাগর।<br />
আলমডাঙ্গা উপজেলা নির্বাহী অফিসার লিটন আলী বলেন, প্রাইভেট বন্ধে বিদ্যমান যে নীতিমালা রয়েছে তার বাস্তবায়ন এ বছরেই করা হবে। এ জন্য সকল শিক্ষকের সহযোগিতাও প্রয়োজন হবে।</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">ভাগ</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmathabhanga.com%2Ffirst-page%2F%25e0%25a6%25a8%25e0%25a7%2580%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a6%25be%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25ac%25e0%25a7%2583%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25a7%25e0%25a6%25be%25e0%25a6%2599%25e0%25a7%258d%25e0%25a6%2597%25e0%25a7%2581%25e0%25a6%25b2%25e0%25a6%25bf%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF%E0%A6%AE%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%95%E0%A7%87+%E0%A6%AC%E0%A7%83%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%81%E0%A6%B2%E0%A6%BF+%E0%A6%A6%E0%A7%87%E0%A6%96%E0%A6%BF%E0%A7%9F%E0%A7%87+%E0%A6%86%E0%A6%B2%E0%A6%AE%E0%A6%A1%E0%A6%BE%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%BE%E0%A7%9F+%E0%A6%AC%E0%A7%87%E0%A6%AA%E0%A6%B0%E0%A7%8B%E0%A7%9F%E0%A6%BE+%E0%A6%B9%E0%A7%9F%E0%A7%87+%E0%A6%89%E0%A6%A0%E0%A7%87%E0%A6%9B%E0%A7%87+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%87%E0%A6%AD%E0%A7%87%E0%A6%9F+%E0%A6%AA%E0%A7%9C%E0%A6%BE%E0%A6%A8%E0%A7%8B+%E0%A6%AC%E0%A6%BE%E0%A6%A3%E0%A6%BF%E0%A6%9C%E0%A7%8D%E0%A6%AF&url=https%3A%2F%2Fmathabhanga.com%2Ffirst-page%2F%25e0%25a6%25a8%25e0%25a7%2580%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a6%25be%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25ac%25e0%25a7%2583%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25a7%25e0%25a6%25be%25e0%25a6%2599%25e0%25a7%258d%25e0%25a6%2597%25e0%25a7%2581%25e0%25a6%25b2%25e0%25a6%25bf%2F&via=%E0%A6%A6%E0%A7%88%E0%A6%A8%E0%A6%BF%E0%A6%95+%E0%A6%AE%E0%A6%BE%E0%A6%A5%E0%A6%BE%E0%A6%AD%E0%A6%BE%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%BE"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://mathabhanga.com/first-page/%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%ae%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a7%83%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%81%e0%a6%b2%e0%a6%bf/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://mathabhanga.com/first-page/%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%ae%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a7%83%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%81%e0%a6%b2%e0%a6%bf/&amp;media=https://mathabhanga.com/wp-content/uploads/2020/01/Untitled-1-copy-6-825x510-1.jpg&description=%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF%E0%A6%AE%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%95%E0%A7%87+%E0%A6%AC%E0%A7%83%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%81%E0%A6%B2%E0%A6%BF+%E0%A6%A6%E0%A7%87%E0%A6%96%E0%A6%BF%E0%A7%9F%E0%A7%87+%E0%A6%86%E0%A6%B2%E0%A6%AE%E0%A6%A1%E0%A6%BE%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%BE%E0%A7%9F+%E0%A6%AC%E0%A7%87%E0%A6%AA%E0%A6%B0%E0%A7%8B%E0%A7%9F%E0%A6%BE+%E0%A6%B9%E0%A7%9F%E0%A7%87+%E0%A6%89%E0%A6%A0%E0%A7%87%E0%A6%9B%E0%A7%87+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%87%E0%A6%AD%E0%A7%87%E0%A6%9F+%E0%A6%AA%E0%A7%9C%E0%A6%BE%E0%A6%A8%E0%A7%8B+%E0%A6%AC%E0%A6%BE%E0%A6%A3%E0%A6%BF%E0%A6%9C%E0%A7%8D%E0%A6%AF" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF%E0%A6%AE%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%95%E0%A7%87+%E0%A6%AC%E0%A7%83%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%81%E0%A6%B2%E0%A6%BF+%E0%A6%A6%E0%A7%87%E0%A6%96%E0%A6%BF%E0%A7%9F%E0%A7%87+%E0%A6%86%E0%A6%B2%E0%A6%AE%E0%A6%A1%E0%A6%BE%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%BE%E0%A7%9F+%E0%A6%AC%E0%A7%87%E0%A6%AA%E0%A6%B0%E0%A7%8B%E0%A7%9F%E0%A6%BE+%E0%A6%B9%E0%A7%9F%E0%A7%87+%E0%A6%89%E0%A6%A0%E0%A7%87%E0%A6%9B%E0%A7%87+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%87%E0%A6%AD%E0%A7%87%E0%A6%9F+%E0%A6%AA%E0%A7%9C%E0%A6%BE%E0%A6%A8%E0%A7%8B+%E0%A6%AC%E0%A6%BE%E0%A6%A3%E0%A6%BF%E0%A6%9C%E0%A7%8D%E0%A6%AF%20-%20https%3A%2F%2Fmathabhanga.com%2Ffirst-page%2F%25e0%25a6%25a8%25e0%25a7%2580%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a6%25be%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25ac%25e0%25a7%2583%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25a7%25e0%25a6%25be%25e0%25a6%2599%25e0%25a7%258d%25e0%25a6%2597%25e0%25a7%2581%25e0%25a6%25b2%25e0%25a6%25bf%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://mathabhanga.com/first-page/%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%ae%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a7%83%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%81%e0%a6%b2%e0%a6%bf/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://mathabhanga.com/first-page/%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%ae%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a7%83%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%81%e0%a6%b2%e0%a6%bf/" data-text="নীতিমালাকে বৃদ্ধাঙ্গুলি দেখিয়ে আলমডাঙ্গায় বেপরোয়া হয়ে উঠেছে প্রাইভেট পড়ানো বাণিজ্য" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>পূর্ববর্তী নিবন্ধ</span><a href="https://mathabhanga.com/first-page/%e0%a6%86%e0%a6%b2%e0%a6%ae%e0%a6%a1%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a7%9f-%e0%a6%ad%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%af%e0%a6%ae%e0%a6%be%e0%a6%a3-%e0%a6%86-76/">আলমডাঙ্গায় ভ্রাম্যমাণ আদালতে ৩ তাড়িখোরের কারাদণ্ড</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>পরবর্তী নিবন্ধ</span><a href="https://mathabhanga.com/special-page/%e0%a6%9a%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%a1%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%bf%e0%a6%a8%e0%a7%8d%e0%a6%a8-%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%81/">চুয়াডাঙ্গার বিভিন্ন স্কুলে বিদায় ও বরণ অনুষ্ঠিত </a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://mathabhanga.com/author/editor/">Editor</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Editor"></span><meta itemprop="datePublished" content="2020-01-24T03:00:00+00:00"><meta itemprop="dateModified" content="2020-01-24T03:00:00+06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://mathabhanga.com/first-page/%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%ae%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a7%83%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%81%e0%a6%b2%e0%a6%bf/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://mathabhanga.com/wp-content/uploads/2019/12/main-LOGO.png"></span><meta itemprop="name" content="দৈনিক মাথাভাঙ্গা"></span><meta itemprop="headline " content="নীতিমালাকে বৃদ্ধাঙ্গুলি দেখিয়ে আলমডাঙ্গায় বেপরোয়া হয়ে উঠেছে প্রাইভেট পড়ানো বাণিজ্য"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://mathabhanga.com/wp-content/uploads/2020/01/Untitled-1-copy-6-825x510-1.jpg"><meta itemprop="width" content="825"><meta itemprop="height" content="510"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_5e2a99cb424df_rand td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_2_5e2a99cb424df" ><script>var block_td_uid_2_5e2a99cb424df = new tdBlock();
block_td_uid_2_5e2a99cb424df.id = "td_uid_2_5e2a99cb424df";
block_td_uid_2_5e2a99cb424df.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_2_5e2a99cb424df_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5e2a99cb424df_rand","tdc_css_class_style":"td_uid_2_5e2a99cb424df_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":131384,"live_filter_cur_post_author":"24","block_template_id":""}';
block_td_uid_2_5e2a99cb424df.td_column_number = "3";
block_td_uid_2_5e2a99cb424df.block_type = "td_block_related_posts";
block_td_uid_2_5e2a99cb424df.post_count = "3";
block_td_uid_2_5e2a99cb424df.found_posts = "19041";
block_td_uid_2_5e2a99cb424df.header_color = "";
block_td_uid_2_5e2a99cb424df.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e2a99cb424df.max_num_pages = "6347";
tdBlocksArray.push(block_td_uid_2_5e2a99cb424df);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5e2a99cb81aa1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5e2a99cb424df" href="#">সম্পর্কিত নিবন্ধ</a><a id="td_uid_4_5e2a99cb81aa6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5e2a99cb424df" href="#">লেখক থেকে আরো</a></h4><div id=td_uid_2_5e2a99cb424df class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mathabhanga.com/first-page/%e0%a6%ae%e0%a7%87%e0%a6%b9%e0%a7%87%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%95-%e0%a6%ae%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%86%e0%a6%b8/" rel="bookmark" title="মেহেরপুরে মাদক মামলার আসামির ৫ বছরের  কারাদণ্ড"><img width="218" height="150" class="entry-thumb" src="https://mathabhanga.com/wp-content/uploads/2020/01/03-5-218x150.jpg" srcset="https://mathabhanga.com/wp-content/uploads/2020/01/03-5-218x150.jpg 218w, https://mathabhanga.com/wp-content/uploads/2020/01/03-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="মেহেরপুরে মাদক মামলার আসামির ৫ বছরের  কারাদণ্ড"/></a></div>                <a href="https://mathabhanga.com/first-page/" class="td-post-category">প্রথম পাতা</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mathabhanga.com/first-page/%e0%a6%ae%e0%a7%87%e0%a6%b9%e0%a7%87%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%95-%e0%a6%ae%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%86%e0%a6%b8/" rel="bookmark" title="মেহেরপুরে মাদক মামলার আসামির ৫ বছরের  কারাদণ্ড">মেহেরপুরে মাদক মামলার আসামির ৫ বছরের  কারাদণ্ড</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mathabhanga.com/first-page/%e0%a6%86%e0%a6%b2%e0%a6%ae%e0%a6%a1%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a7%9f-%e0%a6%ad%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%af%e0%a6%ae%e0%a6%be%e0%a6%a3-%e0%a6%86-76/" rel="bookmark" title="আলমডাঙ্গায় ভ্রাম্যমাণ আদালতে ৩ তাড়িখোরের কারাদণ্ড"><img width="218" height="150" class="entry-thumb" src="https://mathabhanga.com/wp-content/uploads/2020/01/mobail-cot-3-218x150.jpg" srcset="https://mathabhanga.com/wp-content/uploads/2020/01/mobail-cot-3-218x150.jpg 218w, https://mathabhanga.com/wp-content/uploads/2020/01/mobail-cot-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="আলমডাঙ্গায় ভ্রাম্যমাণ আদালতে ৩ তাড়িখোরের কারাদণ্ড"/></a></div>                <a href="https://mathabhanga.com/first-page/" class="td-post-category">প্রথম পাতা</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mathabhanga.com/first-page/%e0%a6%86%e0%a6%b2%e0%a6%ae%e0%a6%a1%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a7%9f-%e0%a6%ad%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%af%e0%a6%ae%e0%a6%be%e0%a6%a3-%e0%a6%86-76/" rel="bookmark" title="আলমডাঙ্গায় ভ্রাম্যমাণ আদালতে ৩ তাড়িখোরের কারাদণ্ড">আলমডাঙ্গায় ভ্রাম্যমাণ আদালতে ৩ তাড়িখোরের কারাদণ্ড</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mathabhanga.com/first-page/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%95%e0%a7%87-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4-%e0%a6%95%e0%a6%b0%e0%a7%87/" rel="bookmark" title="দেশকে দুর্নীতিমুক্ত করে আরও এগিয়ে যেতে চাই"><img width="218" height="150" class="entry-thumb" src="https://mathabhanga.com/wp-content/uploads/2020/01/pm_sheikh_hasina_44964_1492428487-1-218x150.jpg" srcset="https://mathabhanga.com/wp-content/uploads/2020/01/pm_sheikh_hasina_44964_1492428487-1-218x150.jpg 218w, https://mathabhanga.com/wp-content/uploads/2020/01/pm_sheikh_hasina_44964_1492428487-1-100x70.jpg 100w, https://mathabhanga.com/wp-content/uploads/2020/01/pm_sheikh_hasina_44964_1492428487-1-534x366.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="দেশকে দুর্নীতিমুক্ত করে আরও এগিয়ে যেতে চাই"/></a></div>                <a href="https://mathabhanga.com/first-page/" class="td-post-category">প্রথম পাতা</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mathabhanga.com/first-page/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%95%e0%a7%87-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4-%e0%a6%95%e0%a6%b0%e0%a7%87/" rel="bookmark" title="দেশকে দুর্নীতিমুক্ত করে আরও এগিয়ে যেতে চাই">দেশকে দুর্নীতিমুক্ত করে আরও এগিয়ে যেতে চাই</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e2a99cb424df" data-td_block_id="td_uid_2_5e2a99cb424df"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e2a99cb424df" data-td_block_id="td_uid_2_5e2a99cb424df"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->


<!-- *******************************************************************************************************************-->
<!-- Comments Evolved for Wordpress v1.6.3 ( http://wordpress.org/plugins/gplus-comments/ ) -->
<!-- *******************************************************************************************************************-->

<!-- comments-evolved-tabs -->
<script type="text/javascript">
jQuery(document).ready(function($) {
  window.comment_tab_width = $('#comments-evolved-tabs').innerWidth();
});
</script>
<div id="comments-evolved-tabs">
<a name="comments"></a>
    <ul class="controls inline clearfix">
    <li class="active" id='comments-evolved-facebook-control'><a href='#comments-evolved-facebook-tab'><span id='comments-evolved-facebook-label'></span></a></li>
<li id='comments-evolved-wordpress-control'><a href='#comments-evolved-wordpress-tab'><span id='comments-evolved-wordpress-label'></span></a></li>
  </ul>
  <!-- comments-evolved-facebook-tab -->
<div id='comments-evolved-facebook-tab' class='comments-evolved-embed-container content-tab clearfix'>
<div id="fb-root"></div>
<div id="fb-comments">Loading Facebook Comments ...</div>
<script type="text/javascript">
  jQuery(document).ready(function($)
  {
    $('#fb-comments').html('<div class="fb-comments" data-width="'+window.comment_tab_width+'" data-href="https://mathabhanga.com/first-page/%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%ae%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a7%83%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%81%e0%a6%b2%e0%a6%bf/" data-num-posts="20" data-colorscheme="light" data-mobile="auto"></div>');
  });
</script>
<script async type="text/javascript" src="//connect.facebook.net/en_US/all.js#xfbml=1">FB.init();</script>
<noscript>Please enable JavaScript to view the <a href="https://www.facebook.com/">comments powered by Facebook.</a></noscript>


</div>
<!-- // comments-evolved-facebook-tab -->
<!-- comments-evolved-wordpress-tab -->
<div id='comments-evolved-wordpress-tab' class='comments-evolved-embed-container content-tab clearfix'>
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">প্রত্যুত্তর দিন <small><a rel="nofollow" id="cancel-comment-reply-link" href="/first-page/%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF%E0%A6%AE%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%95%E0%A7%87-%E0%A6%AC%E0%A7%83%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%81%E0%A6%B2%E0%A6%BF/#respond" style="display:none;">প্রত্যুত্তর বাতিল করুন</a></small></h3><form action="https://mathabhanga.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="মন্তব্য:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">অনুগ্রহ করে আপনার মন্তব্য লিখুন!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="নাম*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">অনুগ্রহ করে আপনার নাম লিখুন</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="ইমেইল*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">আপনার দেয়া ই-মেইলটি সঠিক নয়!</div>
			            <div class="td-warning-email">অনুগ্রহ করে আপনার ই-মেইল দিন</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="ওয়েবসাইট:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="পোস্ট মন্তব্য" /> <input type='hidden' name='comment_post_ID' value='131384' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="719a5eabc1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="165"/></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
</div>
<!-- // comments-evolved-wordpress-tab -->
</div>
<!-- //comments-evolved-tabs -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_5 widget widget_media_image"><h4 class="td-block-title"><span>আজকের পত্রিকা</span></h4><a href="https://epaper.mathabhanga.com"><img width="1968" height="2560" src="https://mathabhanga.com/wp-content/uploads/2020/01/20200111_220145-scaled.jpg" class="image wp-image-130389  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://mathabhanga.com/wp-content/uploads/2020/01/20200111_220145-scaled.jpg 1968w, https://mathabhanga.com/wp-content/uploads/2020/01/20200111_220145-231x300.jpg 231w, https://mathabhanga.com/wp-content/uploads/2020/01/20200111_220145-787x1024.jpg 787w, https://mathabhanga.com/wp-content/uploads/2020/01/20200111_220145-768x999.jpg 768w, https://mathabhanga.com/wp-content/uploads/2020/01/20200111_220145-1181x1536.jpg 1181w, https://mathabhanga.com/wp-content/uploads/2020/01/20200111_220145-1574x2048.jpg 1574w, https://mathabhanga.com/wp-content/uploads/2020/01/20200111_220145-696x906.jpg 696w, https://mathabhanga.com/wp-content/uploads/2020/01/20200111_220145-1068x1390.jpg 1068w, https://mathabhanga.com/wp-content/uploads/2020/01/20200111_220145-323x420.jpg 323w, https://mathabhanga.com/wp-content/uploads/2020/01/20200111_220145-1920x2498.jpg 1920w" data-lazy-sizes="(max-width: 1968px) 100vw, 1968px" data-lazy-src="https://mathabhanga.com/wp-content/uploads/2020/01/20200111_220145-scaled.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_5_5e2a99cb834a7_rand td_block_template_5">
<style>

/* inline tdc_css att */

.td_uid_5_5e2a99cb834a7_rand{
margin-top:-20px !important;
}

</style><div class="td-all-devices"><a href="https://nexasoftinc.com" target="_blank"><img src="https://cdn.nexasoftinc.com/ads/450x900.png"/></a></div></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-2 td_stretch_container">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://mathabhanga.com/"><img class="td-retina-data" src="https://mathabhanga.com/wp-content/uploads/2019/12/main-LOGO.png" data-retina="https://mathabhanga.com/wp-content/uploads/2019/12/main-LOGO@2x.png" alt="" title="" width="291" /></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">যোগাযোগ: <a href="mailto:mathabhanga@gmail.com">mathabhanga@gmail.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Yahoo">
                <i class="td-icon-font td-icon-yahoo"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_7_5e2a99cb96fb7_rand td-pb-border-top td_block_template_5 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5e2a99cb96fb7" ><script>var block_td_uid_7_5e2a99cb96fb7 = new tdBlock();
block_td_uid_7_5e2a99cb96fb7.id = "td_uid_7_5e2a99cb96fb7";
block_td_uid_7_5e2a99cb96fb7.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u09b8\u09b0\u09cd\u09ac\u09be\u09a7\u09bf\u0995 \u09aa\u09a0\u09bf\u09a4","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u09b8\u09ac","color_preset":"","border_top":"","class":"td_uid_7_5e2a99cb96fb7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5e2a99cb96fb7_rand","tdc_css_class_style":"td_uid_7_5e2a99cb96fb7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5e2a99cb96fb7.td_column_number = "1";
block_td_uid_7_5e2a99cb96fb7.block_type = "td_block_7";
block_td_uid_7_5e2a99cb96fb7.post_count = "3";
block_td_uid_7_5e2a99cb96fb7.found_posts = "60127";
block_td_uid_7_5e2a99cb96fb7.header_color = "";
block_td_uid_7_5e2a99cb96fb7.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e2a99cb96fb7.max_num_pages = "20043";
tdBlocksArray.push(block_td_uid_7_5e2a99cb96fb7);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">সর্বাধিক পঠিত</span></h4></div><div id=td_uid_7_5e2a99cb96fb7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://mathabhanga.com/last-page/%e0%a6%9d%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%a6%e0%a6%b9%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%95-%e0%a6%a6%e0%a7%87%e0%a6%b9%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%b8%e0%a6%be/" rel="bookmark" title="ঝিনাইদহে আবাসিক হোটেলে মাদক ও দেহব্যবসা জমজমাট"><img width="100" height="70" class="entry-thumb" src="https://mathabhanga.com/wp-content/uploads/2014/09/1559px-BD_Jhenaidah_District_locator_map.svg_-100x70.png" srcset="https://mathabhanga.com/wp-content/uploads/2014/09/1559px-BD_Jhenaidah_District_locator_map.svg_-100x70.png 100w, https://mathabhanga.com/wp-content/uploads/2014/09/1559px-BD_Jhenaidah_District_locator_map.svg_-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ঝিনাইদহে আবাসিক হোটেলে মাদক ও দেহব্যবসা জমজমাট"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mathabhanga.com/last-page/%e0%a6%9d%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%a6%e0%a6%b9%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%95-%e0%a6%a6%e0%a7%87%e0%a6%b9%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%b8%e0%a6%be/" rel="bookmark" title="ঝিনাইদহে আবাসিক হোটেলে মাদক ও দেহব্যবসা জমজমাট">ঝিনাইদহে আবাসিক হোটেলে মাদক ও দেহব্যবসা জমজমাট</a></h3>            <div class="td-module-meta-info">
                <a href="https://mathabhanga.com/last-page/" class="td-post-category">শেষের পাতা</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-09-08T05:51:01+00:00" >September 8, 2014</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://mathabhanga.com/other-pages/%e0%a6%ae%e0%a6%be%e0%a6%9b%e0%a7%87%e0%a6%b0-%e0%a6%b2%e0%a6%ac%e0%a6%a3%e0%a6%b8%e0%a6%b9%e0%a6%a8%e0%a6%b6%e0%a7%80%e0%a6%b2-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%9c%e0%a6%bf%e0%a6%a8/" rel="bookmark" title="মাছের লবণসহনশীল নতুন জিন শনাক্ত করলেন নবীন জিনবিজ্ঞানী প্রফেসর ইউসুফ আলী"><img width="93" height="70" class="entry-thumb" src="https://mathabhanga.com/wp-content/uploads/2015/07/4.jpg" srcset="https://mathabhanga.com/wp-content/uploads/2015/07/4.jpg 427w, https://mathabhanga.com/wp-content/uploads/2015/07/4-300x225.jpg 300w" sizes="(max-width: 93px) 100vw, 93px" alt="" title="মাছের লবণসহনশীল নতুন জিন শনাক্ত করলেন নবীন জিনবিজ্ঞানী প্রফেসর ইউসুফ আলী"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mathabhanga.com/other-pages/%e0%a6%ae%e0%a6%be%e0%a6%9b%e0%a7%87%e0%a6%b0-%e0%a6%b2%e0%a6%ac%e0%a6%a3%e0%a6%b8%e0%a6%b9%e0%a6%a8%e0%a6%b6%e0%a7%80%e0%a6%b2-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%9c%e0%a6%bf%e0%a6%a8/" rel="bookmark" title="মাছের লবণসহনশীল নতুন জিন শনাক্ত করলেন নবীন জিনবিজ্ঞানী প্রফেসর ইউসুফ আলী">মাছের লবণসহনশীল নতুন জিন শনাক্ত করলেন নবীন জিনবিজ্ঞানী প্রফেসর ইউসুফ আলী</a></h3>            <div class="td-module-meta-info">
                <a href="https://mathabhanga.com/other-pages/" class="td-post-category">অন্যান্য পাতা</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-07-15T10:40:40+00:00" >July 15, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://mathabhanga.com/first-page/%e0%a6%9a%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%a1%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be-%e0%a6%ac%e0%a7%81%e0%a6%9c%e0%a6%b0%e0%a7%81%e0%a6%95%e0%a6%97%e0%a7%9c%e0%a6%97%e0%a7%9c%e0%a6%bf-2/" rel="bookmark" title="চুয়াডাঙ্গা বুজরুকগড়গড়ির পরিত্যক্ত ইটভাটা থেকে দেশি অস্ত্র ও গুলি উদ্ধার"><img width="100" height="70" class="entry-thumb" src="https://mathabhanga.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mathabhanga.com/first-page/%e0%a6%9a%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%a1%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be-%e0%a6%ac%e0%a7%81%e0%a6%9c%e0%a6%b0%e0%a7%81%e0%a6%95%e0%a6%97%e0%a7%9c%e0%a6%97%e0%a7%9c%e0%a6%bf-2/" rel="bookmark" title="চুয়াডাঙ্গা বুজরুকগড়গড়ির পরিত্যক্ত ইটভাটা থেকে দেশি অস্ত্র ও গুলি উদ্ধার">চুয়াডাঙ্গা বুজরুকগড়গড়ির পরিত্যক্ত ইটভাটা থেকে দেশি অস্ত্র ও গুলি উদ্ধার</a></h3>            <div class="td-module-meta-info">
                <a href="https://mathabhanga.com/first-page/" class="td-post-category">প্রথম পাতা</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-06-18T05:42:24+00:00" >June 18, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_8_5e2a99cc4a6d1_rand widget widget_categories td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_8_5e2a99cc4a6d1" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">জনপ্রিয় বিভাগসমূহ</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://mathabhanga.com/first-page/">প্রথম পাতা<span class="td-cat-no">19042</span></a></li><li><a href="https://mathabhanga.com/other-pages/">অন্যান্য পাতা<span class="td-cat-no">17493</span></a></li><li><a href="https://mathabhanga.com/last-page/">শেষের পাতা<span class="td-cat-no">12728</span></a></li><li><a href="https://mathabhanga.com/sports-page/">খেলার পাতা<span class="td-cat-no">7209</span></a></li><li><a href="https://mathabhanga.com/special-page/">বিশেষ-পাতা<span class="td-cat-no">6694</span></a></li><li><a href="https://mathabhanga.com/editorial/">সম্পাদকীয়<span class="td-cat-no">2388</span></a></li><li><a href="https://mathabhanga.com/writing-page/">সাহিত্য পাতা<span class="td-cat-no">795</span></a></li><li><a href="https://mathabhanga.com/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন<span class="td-cat-no">468</span></a></li><li><a href="https://mathabhanga.com/%e0%a6%95%e0%a6%bf%e0%a6%9a%e0%a6%bf%e0%a6%b0%e0%a6%ae%e0%a6%bf%e0%a6%9a%e0%a6%bf%e0%a6%b0/">কিচিরমিচির<span class="td-cat-no">7</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>

	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-top-nav-manu-container"><ul id="menu-top-nav-manu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-84637"><a href="https://mathabhanga.com/ads/">বিজ্ঞাপণ বিভাগ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-101615"><a href="#">আমাদের সম্বন্ধে</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88017"><a href="http://mathabhanga.com/contact-us">যোগাযোগ করুন</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    সর্বস্বত্ব সংরক্ষিত। কপিরাইট ২০০৮-২০২০ <strong>দৈনিক মাথাভাঙ্গা।</strong>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5e2a99cc4b384
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* .
}
*/
.td-header-wrap .td-header-style-7{

    box-shadow: rgb(0, 0, 0) 0px 5px 5px -5px; 
    border-bottom: 0px none;
}
.td-header-menu-wrap-full .td-container-wrap .td_stretch_content{
    background:#f9f9f9 !important;
    box-shadow: 0 5px 5px -5px #000;

}
</style>

<script type="text/javascript">jQuery().ready( function() {
    if (typeof tdsDateFormat !== 'undefined') {
    
            // php time() equivalent - js deals in milliseconds and php in seconds
            var tdBusinessDateTimestamp = Math.floor(new Date().getTime() / 1000);
    
            // replace the date
            var tdBusinessTodayDate = td_date_i18n(tdsDateFormat, tdBusinessDateTimestamp);
            jQuery('.td-business-demo-js-date-today').text(tdBusinessTodayDate);
    }
});</script><link rel='stylesheet' id='comments_evolved_tabs_css-css'  href='https://mathabhanga.com/wp-content/plugins/gplus-comments/assets/styles/plugin.css?ver=1.6.3' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/mathabhanga.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mathabhanga.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://mathabhanga.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://mathabhanga.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://mathabhanga.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://mathabhanga.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-202004.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1',blog:'171293684',post:'131384',tz:'6',srv:'mathabhanga.com'} ]);
	_stq.push([ 'clickTrackerInit', '171293684', '131384' ]);
</script>
<!-- Comments Evolved plugin -->
<script>jQuery("#comments-evolved-tabs").tabs();</script>
<!-- //Comments Evolved plugin -->


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e2a99cc4b571">@media screen and (min-width: 600px) {

.td-pb-article-list{
    display:none
}
.td-header-sp-logo {
    margin-left: 3vw;
    
}
.td-main-menu-logo{
        padding-left: 2.5vw;
}

.td-business .td_block_trending_now .td-trending-now-wrapper .td-trending-now-display-area .entry-title {
    line-height: 25px;
    font-size:16px;
}
  }


.black-menu .sf-menu > li > a:hover{
    background:#ffffff!important;
    border-bottom: 3px solid #313131;
}


.td-banner-wrap-full, .td-header-style-11 .td-logo-wrap-full {
    background-color: #ffffff!important;
}

.td-boxed-layout .td-header-style-3 .td-header-menu-wrap {
    background-color: #f9f9f9 !important;
}
.td-header-style-3 .td-header-main-menu {
    background-color: #f9f9f9!important;
}

.td-block-title::before{
    border: none !important;
}

.td-block-title{
    background: #f9f9f9 !important;
    padding: 10px 0 10px 0;
    border-left: 5px #313131 solid;
}


.td_block_template_11 > .td-block-title{
    background: #f9f9f9 !important;
    padding: 10px 10px 10px 0px;
    border-left: 5px solid #313131;
}

.td-theme-wrap .td_block_template_11 .td-block-title::after{
    border:none!important;
    
}

.block-title, .td_block_template_1 .td-related-title, .wpb_tabs .wpb_tabs_nav, .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container, .woocommerce div.product .woocommerce-tabs ul.tabs:before, .td-theme-wrap .td_block_template_5 .td-block-title > *, .td-theme-wrap .td_block_template_17 .td-block-title, .td-theme-wrap .td_block_template_17 .td-block-title::before {
    border-color: rgba(0,0,0,0) !important;
}</textarea>
						<div id="td_live_css_uid_1_5e2a99cc4b571" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e2a99cc4b571');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e2a99cc4b571");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>